大家好,今天分享一个妖股起爆点选股。

时间:2020-08-08 20:52:29 作者:www.sddlys.com

此指标选股很有特色.,看图,选中多只,涨幅颇高!

源码:

{妖股起爆点 专吃豹子肉 选股指标公式}A1:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1);

黑线:=EMA(A1,5);

A4:=((C-LLV(L,21))/(HHV(H,21)-LLV(L,21)))*100;

趋势线:=(MA(3*SMA(A4,6,1)-2*SMA(SMA(A4,5,1),5,1),2));

BUYHAOGU:CROSS(趋势线,0) AND 黑线<40,COLORRED;

持续更新哦~

本文标签: 妖股 起爆点
本文地址: http://www.sddlys.com/gushizixun/55073.html
相关文章
站点介绍
最新文章

申明:本站资源皆来源于互联网,若有侵权,请第一时间联系我们进行删除,谢谢!

Copyright © 2020 股市资讯 版权所有 www.sddlys.com

备案号:蜀ICP备

小S股票网